Linux Mint Quick Setup

Follow these simple steps to start using Flatpak

Flatpak support is built into Linux Mint 18.3 and newer. No setup required!